erreur 383 - *RÉGLÉ

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

erreur 383 - *RÉGLÉ

Message par cadix le 2011-03-29, 04:43

Bonjour,
sur windows vista aprés instal, une fenêtre s'ouvre et me dis : erreur d'exécution 283 propriété Text en lecture seule ?
J'ai déjà installé le programme sur un portable (seven) sans aucun souci.
Une idée ?


Dernière édition par zproduction le 2011-05-01, 04:11, édité 1 fois (Raison : Réglé)

cadix
Invité


Revenir en haut Aller en bas

Re: erreur 383 - *RÉGLÉ

Message par zproduction le 2011-04-01, 19:35

Bonjour,
Vous avez bien la dernière version du fichier d'instalation 1.0.9 sur le site web ?
Quel est la dernière chose que vous voyer avant de voir l'erreur ?
( Fenêtre de chargement ou autre.. si vous avez le temps de voir une fenêtre... )
Windows vista 32 ou 64 bits ? Les mise a jour de vista sont t'elle faite ?
Serriez vous disponible a tester une version de diagnostique pour cibler le problème, si oui envoyer moi votre email a support@newzfinders.com

Merci

_________________
Merci
Administrateur de NewZFinders
Http://NewZFinders.Com
Http://ZProDuCTioN.Net

zproduction
Admin

Messages : 163
Date d'inscription : 24/10/2009
Age : 27
Localisation : Québec

Voir le profil de l'utilisateur http://ZProDuCTioN.Net

Revenir en haut Aller en bas

Re: erreur 383 - *RÉGLÉ

Message par zproduction le 2011-05-01, 04:10

Prendre note que ce problème à été résolue.

Voici le retour par email :

Le 2011-04-23 03:00, Cadix a écrit :
Bonjour,
J'en avais ras le bol que vista me demande toutes les trois
secondes si j'étais d'accord pour faire telle ou telle action.
Comme beaucoup a l’époque.
L'astuce trouvée étais de déactiver ce contrôle dans la gestion du
compte administrateur, et , effectivement, plus de message
intempestifs.
Désolé, je ne me souviens plus de la dénomination exacte, et je ne
suis de nouveau pas chez moi.
Pas de problèmes non plus.
Jusqu’à ce que je veuille installer votre programme (excellent).
J'ai donc rétabli cet "odieux " contrôle, installé le programme,
et je l'ai désactivé a nouveau.
Et ça marche.
J’espère avoir été assez clair ?
Bonne journée, Jean

_________________
Merci
Administrateur de NewZFinders
Http://NewZFinders.Com
Http://ZProDuCTioN.Net

zproduction
Admin

Messages : 163
Date d'inscription : 24/10/2009
Age : 27
Localisation : Québec

Voir le profil de l'utilisateur http://ZProDuCTioN.Net

Revenir en haut Aller en bas

Re: erreur 383 - *RÉGLÉ

Message par Contenu sponsorisé Aujourd'hui à 04:37


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum